• warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.
  • warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.
  • warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.
  • warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.
  • warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.
  • warning: Parameter 1 to drigg_link() expected to be a reference, value given in /home1/nsolop/public_html/includes/module.inc on line 497.

Buffer allocation on a 3750

https://supportforums.cisco.com

Hi guys,A question that pertains to the 3750 : regarding unused interfaces or even shutdown interfaces is there any buffer allocated / reserved for such interfaces ?If I recall correctly, independently from the queue-set settings, each queue of an interface will be reserved at least 16 buffers. However if the interface is not used (not even configured) or if the interface is actually shut down, does such allocation still hold ? Or will the said buffers be returned to the common buffer pool ?Thanks for any input.  

Read more »

Err-disable recovery interval of an Interface

https://supportforums.cisco.com

Hi,Can we configured err-disable recovery interval per interface basis on cisco switch?May requirement is to configure err-disable recovery interval 15 min for few interfaces and 10 min for rest of the all interfaces of switch.I have configured port security with static mac-address on the ports where i need to configured err-disable recovery interval for 15 min. Thanks in advance. Regards,Sovan

Read more »

Converting AMD to Intel - Possible??

https://communities.vmware.com

I am trying to convert some vm's from an AMD based LS20 blade to an Intel XEON E5450 based blade and of course, am having nothing but problems. The problems mainly seem to be in that the OS is never found once the conversion is completed. I have gone into the settings and made sure that the SCSI settings are correct but still cannot get a vm to boot. Can anyone shed some light on what I might need to try and of course, I am happy to provide additional info as needed.

Read more »

Strange behavior on VM Guest Machine - VMware 5.1U1

https://communities.vmware.com

HelloI have a strange behavior of my esx host.When I expose LUN from the storage to the server hosts all working great. When I make a disconnection of the FC cable I get this message:I installed VMware 5.1 Update 1.I don't think that this is a good behavior.Any idea why this is happening????

Read more »

صيانة هاير haier maintenance 01126170055 - 01126170077

http://forum.parallels.com

Forum: Parallels Small Business Panel
Posted By: erewre
Post Time: Mar 21, 2014 at 11:06 AM

Read more »

Auto start a backup VM

https://communities.vmware.com

Hello Vmware professionals,  Looking for some brainstorming help here. I have a single ESXi 5.1 hosts running 6 virtual machines - I'm trying to figure out a way to automatically start a backup clone of a VM if the primary VM dies (blue screen of death) or any other problem that may come up.  

Read more »
scott's picture
Created by scott 2 years 22 weeks ago – Made popular 2 years 21 weeks ago
Category: vSphere   Tags: